REGISTRATI SUBITO!
Oltre alla possibilià di confrontare le tue idee con quelle degli utenti del forum, avrai la possibilità di accettare alla sezione GUIDE riservata ai soli utenti registrati. Qui potrai trovare molto materiale interessante che potrebbe sicuramente aiutarti nell'uso del tuo EEE PC. COsa stai aspttando? Unisciti subito alla nostra community! Buona lettura.
GIOCO GRATIS!
Anche Sony si butta nella mischia

Mer 17 Set - 3:35 Da Admin

E' stato reso noto che anche Sony lancerà entro fine anno il suo …

Commenti: 0

Disponibile da giovedì 18 settembre EEE 1000h

Dom 14 Set - 12:12 Da Admin

Per chi fosse interessato, posso segnalarvi il sito …

Commenti: 0

Euronics: prevendita EEE Box e...

Ven 29 Ago - 20:21 Da Admin

Da ieri Euronics ha messo in prevendita sul loro sito web l'EEE BOX …

Commenti: 1

Nuova sezione in arrivo

Sab 30 Ago - 2:53 Da Admin

Siccome l'agguerrita concorrenza sta continuamente sfornando novità …

Commenti: 0

Eee PC 901 e 1000h in arrivo!

Gio 14 Ago - 5:35 Da Admin

E' stato reso noto che i modelli 901 e 1000h inizieranno ad essere …

Commenti: 5

NUovi prodotti della concorrenza in arrivo

Mer 6 Ago - 0:06 Da Admin

E' stato reso noto che dopo Msi ed Acer anche Lenovo produrrà il suo …

Commenti: 1

NUOVE FUNZIONALITA' E PRESTO MIGLIORAMENTI GRAFICI

Mar 29 Lug - 18:12 Da Admin

Ritornando attivamente al forum ho deciso che fosse giunto il momento …

Commenti: 14

Ultimi argomenti

Connessione wifi impossibile--Fastweb

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Connessione wifi impossibile--Fastweb

Messaggio Da walrus87 il Sab 15 Mar - 1:02

Ciao a tutti sono nuovo del forum e penso che ormai sarà IL FORUM visto che ho appena acquistato l'eee!!!
ho un problema con la connessione wifi!!sono utente fastweb e ho l'hub du fastweb quello nero!!la linea wifi funziona perchè vi sto scrivendo da un altro portatile che è connesso wifi a questa linea!!
provo a connettermi con l'eee ma non ci riesco:ho lasciato le impostazioni di default e ho inserito la chiave wep/wpa presente sotto al hub e quando prova a connettersi mi dice nel registro:
DHCPDISCOVER on ath0 to ecc ecc e poi
No DHCPOFFERS received.
No working leases in persistent database - sleeping.
run parts --verbose /etc/network/if-up.d

qualcuno sa come si può risolvere!?!?!?per favore!!!fremo!!! Very Happy bounce lol!
grazie a tutti per le risposte!! albino

walrus87

Messaggi : 24
Data d'iscrizione : 15.03.08

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum