REGISTRATI SUBITO!
Oltre alla possibiliÓ di confrontare le tue idee con quelle degli utenti del forum, avrai la possibilitÓ di accettare alla sezione GUIDE riservata ai soli utenti registrati. Qui potrai trovare molto materiale interessante che potrebbe sicuramente aiutarti nell'uso del tuo EEE PC. COsa stai aspttando? Unisciti subito alla nostra community! Buona lettura.
GIOCO GRATIS!
Anche Sony si butta nella mischia

Mer 17 Set - 3:35 Da Admin

E' stato reso noto che anche Sony lancerÓ entro fine anno il suo …

Commenti: 0

Disponibile da giovedý 18 settembre EEE 1000h

Dom 14 Set - 12:12 Da Admin

Per chi fosse interessato, posso segnalarvi il sito …

Commenti: 0

Euronics: prevendita EEE Box e...

Ven 29 Ago - 20:21 Da Admin

Da ieri Euronics ha messo in prevendita sul loro sito web l'EEE BOX …

Commenti: 1

Nuova sezione in arrivo

Sab 30 Ago - 2:53 Da Admin

Siccome l'agguerrita concorrenza sta continuamente sfornando novitÓ …

Commenti: 0

Eee PC 901 e 1000h in arrivo!

Gio 14 Ago - 5:35 Da Admin

E' stato reso noto che i modelli 901 e 1000h inizieranno ad essere …

Commenti: 5

NUovi prodotti della concorrenza in arrivo

Mer 6 Ago - 0:06 Da Admin

E' stato reso noto che dopo Msi ed Acer anche Lenovo produrrÓ il suo …

Commenti: 1

NUOVE FUNZIONALITA' E PRESTO MIGLIORAMENTI GRAFICI

Mar 29 Lug - 18:12 Da Admin

Ritornando attivamente al forum ho deciso che fosse giunto il momento …

Commenti: 14

Ultimi argomenti

problema avvio

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

problema avvio

Messaggio Da roby 63 il Mer 7 Mag - 22:05

perchŔ quando d˛ la conferma di avvio da lettore esterno per istallare xp mi parte sempre come non avessi dato nessun invio ?

roby 63

Messaggi : 1
Data d'iscrizione : 07.05.08

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problema avvio

Messaggio Da accio il Mer 7 Mag - 22:49

Prova ad utilizzare un altro lettore od una pendrive... a me lo faceva con una chiavetta. Ho cambiato chiavetta e non mi ha dato alcun problema!
avatar
accio

Messaggi : 244
Data d'iscrizione : 22.01.08
EtÓ : 30
LocalitÓ : Milano

Vedi il profilo dell'utente http://accio.netsons.org

Tornare in alto Andare in basso

Re: problema avvio

Messaggio Da AnNic il Lun 12 Mag - 11:18

... ed inoltre, se si parla di lettore CD/DVD USB esterno, e' bene ricordare che DEVE essere USB2 !!!
avatar
AnNic

Messaggi : 108
Data d'iscrizione : 29.02.08

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problema avvio

Messaggio Da cip060 il Mar 13 Mag - 17:13

non c'entra nulla se e'usb 2 cosa c'entra scusa al massimo va piu'lento visto che e'll'unica differenza da usb 1.1 a 2.0 non ti pare?
basta che dal bios modifichi la sequenza di avvio in ogni caso conviene far partire prima da floppy cd rom esterno e da disco fisso di boot e lasciare cosi' il settaggio cosi'se il cd rom esterno e'acceso parte da li altrimenti salta al disco fissso e' la cosa piu utile senza tanto rompersi le scatole di non sapere se fa'il boot da uno o dall'altro
avatar
cip060

Messaggi : 269
Data d'iscrizione : 17.01.08

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problema avvio

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum